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© 1992-2021 Hottinger Bruel & Kjaer UK Ltd ("HBK UK Ltd"), at Technology Centre,
Advanced Manufacturing Park, Brunel Way, Catcliffe, Rotherham S60 5WG. HBK UK Ltd is an
affiliate of Hottinger Bruel & Kjaer Inc. ALL RIGHTS RESERVED.

This license agreement ("License Agreement") sets forth the terms and conditions that govern the
distribution and use of the HBK UK Ltd software documentation (the "HBK Software Docu-
mentation"), including any and all derivative works. Any unauthorized distribution or use of the
HBK Software Documentation is strictly prohibited.

Licensee hereby acknowledges and agrees to the following terms and conditions of this License
Agreement for its use of the HBK Software Documentation:

HBK UK Ltd grants the Licensee who accepts and abides by the terms of this License Agreement
a non-exclusive, non-transferable, royalty-free, and revocable license to the HBK Software Docu-
mentation. Unless otherwise indicated, all HBK Software Documentation are copyrighted and are
the property of HBK UK Ltd or, where applicable, the relevant member of HBK UK Ltd's cor-
porate group. They are licensed to you and for your use only as an individual who has purchased
the software ("Licensee"). Notwithstanding this License Agreement, the Licensee shall not have a
license to the trademarks, logos, or any other intellectual property of HBK UK Ltd and/or its affil-
iates or Licensor(s).

Licensee may print a single copy of the HBK Software Documentation for his/her reference.
Licensee may reprint the HBK Software Documentation, as needed, if the original printed copy is
damaged and/or destroyed.

Except as provided above, no part of the HBK Software Documentation, either text or image, may
be used for any purpose other than Licensee's own personal use and reference as a learning aid.
Therefore, the reproduction, modification, creation of derivative works, storage in a retrieval sys-
tem, or retransmission, in any form or by any means, electronic, mechanical or otherwise, for reas-
ons other than Licensee's personal use, is strictly prohibited.

Certain photos and images in the HBK Software Documentation are used under non-transferable
licenses obtained by HBK UK Ltd and/or its affiliates and are owned by its Licensor(s)
("Licensor"). Images depicting photos of actual persons are licensed to HBK UK Ltd and/or its
affiliates and the signed model releases for these images are on file with the Licensor(s). HBK UK
Ltd makes no copyright claims on these images. All ownership and intellectual property rights to
the HBK Software Documentation are reserved by either HBK UK Ltd and/or its affiliates or its
Licensor(s).

DISCLAIMER: THE HBK SOFTWARE DOCUMENTATION IS PROVIDED “AS IS”
WITHOUT WARRANTIES OF ANY KIND, EITHER EXPRESS OR IMPLIED,



INCLUDING, BUT NOT LIMITED TO: 1) ANY IMPLIED WARRANTIES OF
MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE, OR NON-
INFRINGEMENT OF INTELLECTUAL PROPERTY; 2) ANY WARRANTY THAT THE
HBK COURSE MATERIALS WILL CONFORM TO SPECIFICATIONS; 3) ANY
WARRANTY THAT THE WORK WILL BE ERROR FREE OR VIRUS FREE. IN NO
EVENT SHALL HBK UK LTD, ITS AFFILIATES, DISTRIBUTORS, CONTRACTORS,
AGENTS, AND ITS LICENSOR(S) BE LIABLE FOR ANY DAMAGES, INCLUDING,
BUT NOT LIMITED TO, DIRECT, INDIRECT, SPECIAL OR CONSEQUENTIAL
DAMAGES, ARISING OUT OF, RESULTING FROM, OR IN ANY WAY CONNECTED
WITH THE HBK SOFTWARE DOCUMENTATION, WHETHER OR NOT BASED UPON
WARRANTY, CONTRACT, TORT, OR OTHERWISE, WHETHER OR NOT LOSS WAS
SUSTAINED FROM, OR AROSE OUT OF THE RESULTS OF, OR USE OF, THE HBK
SOFTWARE DOCUMENTATION. LICENSEES AGREE TO WAIVE ANY AND ALL
CLAIMS AGAINST HBK UK LTD, ITS AFFILIATES, DISTRIBUTORS,
CONTRACTORS, AGENTS, AND ITS LICENSOR(S), AND SHALL INDEMNIFY,
DEFEND AND HOLD HARMLESS HBK UK LTD, ITS AFFILIATES, DISTRIBUTORS,
CONTRACTORS, AGENTS, AND ITS LICENSOR(S) FOR ANY AND ALL LIABILITIES,
CLAIMS, DEMANDS, DAMAGES, EXPENSES OR LOSSES THAT MAY ARISE FROM
THE LICENSEE'S USE OR DISTRIBUTION OF THE HBK SOFTWARE
DOCUMENTATION, INCLUDING ANY LIABILITIES OR DAMAGES FROM
DERIVATIVE WORKS OR OTHER PRODUCTS BASED ON, OR RESULTING FROM,
THE USE THEREOF.

This License Agreement is subject to change without notice and does not represent any com-
mitment on the part of HBK UK Ltd and/or its affiliates to the Licensee, including any com-
mitment to maintain or update the HBK Software Documentation. The names of companies,
products, people, characters, and/or data mentioned in the HBK Software Documentation are not
intended to represent any real individual, company, product or event, unless otherwise noted. Any
rights not expressly granted herein are reserved for HBK UK Ltd.

TRADEMARKS:

ReliaSoft, Weibull++, BlockSim, Lambda Predict, XFMEA, RCM++ and XFRACAS are all
trademarks of Hottinger Bruel & Kjaer Inc.

GlyphWorks, VibeSys, DesignLife and the nCode logos are all trademarks of HBK UK Ltd.

Other product names and services identified in the HBK Software Documentation are trademarks
belonging to their respective trademark holders, and are used for illustration purposes. Their use in
no way conveys an endorsement or other affiliation with HBK UK Ltd and/or its affiliates.
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XFMEA/RCM++ 2021 QUICK TOUR

Quick Tour of XFMEA and RCM++
XFMEA facilitates data management and reporting for all types of FMEA (including Design
FMEA, Process FMEA, FMECA, etc.). It also supports related analyses such as P-Diagrams,
DVP&Rs (Test Plans), Design Reviews Based on Failure Mode (DRBFMs), Process Flow
Diagrams and Process Control Plans.

RCM++ facilitates the Reliability Centered Maintenance (RCM) approach for creating effective
scheduled maintenance plans. It supports traditional RCM decision logic diagrams, and also offers
simulation/calculation engines to compare maintenance strategies based on cost and availability.

Answer a wide variety of questions such as:

l What is the risk in a product or process?

l Which components or assemblies pose the greatest risk?

l What failure modes might occur? What is the effect of failure?

l What controls are in place to mitigate the risk?

l What tests need to be performed?

l How can we improve the design?

l How should we plan for scheduled inspections and maintenance?
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Using Databases and Projects

File Menu

Use commands on the File menu (New, Recent orOpen Database) to create or open a database.

Each database supports simultaneous access by multiple users. If you have admin permissions, use
File > Manage Database to control user access and manage configurable settings that apply
throughout the database.

Use File > Help to access online help and shipped examples.

Project List

Each database can contain multiple projects. Use the project list to create or open a project.

If you have a lot of projects:

l Use the project filter to limit what’s displayed.

l Use the project category to group projects within the list.
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System Panel and Analysis Panel

The System panel shows the items that may be analyzed in the project.

l It can be a single item or a complex multi-level system configuration.

l It can be physical components/equipment or steps in a process.

The Analysis panel shows properties and analyses for the item that is currently selected.
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Common features such as project plans, resources and project attachments are visible in all Reli-
aSoft desktop applications.
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Project Properties

FMEA Structure

Each project has an FMEA structure that will be the same for all FMEAs and RCMs in the pro-
ject.

l Grouped Effects and Causes (commonly used for FMEA)

The effects will be entered as separate records but displayed together in the FMEA; the soft-
ware calculates RPNs based on the highest severity rating.

l Effects Before Causes (can be used for FMEA or RCM)

l Causes Before Effects (sometimes used for RCM)
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Configurable Settings

Each project also has its own configurable settings that enable you to customize:

l Data fields and names

l Classifications, categories and other drop-down lists

l Rating scales and preferences for FMEA risk priority metrics

l Logic for risk discovery and RCM decision charts

Use the Select Profile from Library option in the project properties to quickly apply a predefined
group of settings.
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Using FMEAs

Failure Modes and Effects Analysis (FMEA) and Failure Modes, Effects and Criticality Analysis
(FMECA) are methodologies designed to identify potential failure modes for a product or process,
to assess the risk associated with those failure modes, to rank the issues in terms of importance and
to identify and carry out corrective actions to address the most serious concerns.

The basic steps for using an FMEA are:

1. Create the project and set project properties

Choose Project > Management > Create Project.

In the Project Properties window, specify the FMEA Structure and the Profile that will be
used to set the configurable settings.

2. Add items in the system hierarchy

The first item is added to the system hierarchy when you create the project. Use the Properties
tab in the Analysis panel to rename it and set other properties.

To add items, right-click inside the system hierarchy and choose Add System, Add Next Level
Item, etc. 
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3. Add a new FMEA

To add an FMEA for an item, right-click the item in the system hierarchy and choose Analyses
> Add FMEA.

4. Add records in the FMEA hierarchy

The Hierarchy tab for an FMEA displays the analysis records in a hierarchical tree, which tends
to be good for viewing a lot of information in a small amount of space. In this view, you will use
properties windows to add or edit FMEA records.When you add a new FMEA, the Function
window will automatically open. Enter the details and click either Add Function (to add the
next function description), Add Failure (to add the first failure mode for this function) orOK
(to close the window).
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5. Use Select Existing Text utilities

The Select Existing Text window provides a list of existing descriptions that might apply to the
current text field or analysis. If you want to use this utility to replace or append text in an input
field, click the icon next to the field.
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The Select Existing Text window can also be used to add multiple records at once. For example,
right-click a function record and choose Add Multiple Failures > Select Existing Text.

6. View RPNs and related metrics

You can choose to calculate and display a variety of metrics based on the Severity, Occurrence
and Detection ratings that have been assigned for effects and causes in the FMEA: RPN, SxO,
SOD, SD or QCPN. To configure the metrics that are enabled for the current project, choose
FMEA > Tools > Configurable Settings.

On the RPNs page, use the Enabled column to specify which metrics will be available in the cur-
rent project. Use the Highlight Priority Based On area to configure the logic that will be
employed when a user turns on the priority highlights feature.
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To choose which metrics will be displayed in the FMEA hierarchy for your computer, right-
click a column heading in the FMEA and choose Customize Columns.

To turn on priority highlighting, choose FMEA > Tools > Highlight Priority.

7. Use the filtered and worksheet views

a. Filtered view

Click the Filtered tab at the bottom of the FMEA to open the filtered view. This view
presents a sortable list of all records of a particular type, such as causes sorted by RPN or
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actions sorted by due date.Use the Filter By drop-down list to select which records are dis-
played. Then click inside the column heading you wish to sort by.

b. FMEA worksheet

Click the Worksheet tab at the bottom of the FMEA to open the worksheet view. This view
allows you to type directly into the worksheet cells and tab through the analysis as you
would in a spreadsheet application.
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To use the entire workspace for the worksheet view, choose View > Workspace Layout >
Hide System Panel.

To return to a split workspace, choose View > Workspace Layout > Split Panels.

8. Create plots

Choose Home > Reporting > Plots.

Select the item(s) that you want to include in the plot. Then use the control panel to select the
plot type and other settings.
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9. Run a query

Choose Home > Reporting > Queries.

First use the left panel to specify the data source (selected projects throughout the database or
selected items within the current project). Then use the right panel to specify the query criteria
and output preferences.
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Click Run Query to view the records that match the criteria.

10. View a dashboard

Choose Home > Reporting > Dashboard > Dashboard Viewer.

In the Layout drop-down list, select one of the layouts that have been predefined for FMEA
data and then use the dashboard to view the desired information. For example, in the RPN Dash-
board you can click an item in the Item Drill Down panel to select which item’s data will be dis-
played in the other 2 panels.
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11. Generate a report

Choose Home > Reporting > Reports.

Select the items that you want to create a report for, the report forms you want to include in the
generated report and the desired output type (Excel or Word).
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Click Generate Report to create the report.
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Using RCMs

Reliability Centered Maintenance (RCM) analysis provides a structured framework for analyzing
the functions and potential failures for a physical asset in order to develop a scheduled maintenance
plan that will provide an acceptable level of operability, with an acceptable level of risk, in an effi-
cient and cost effective manner.

The basic steps for performing RCM analysis are:

1. Create the project and set project properties

Choose Project > Management > Create Project.

In the Project Properties window, specify the FMEA Structure and the Profile that will be
used to set the configurable settings.

2. Add items in the system hierarchy

The first item is added to the system hierarchy when you create the project. Use the Properties
tab in the Analysis panel to rename it and set other properties.
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To add items, right-click inside the system hierarchy and choose Add System, Add Next Level
Item, etc.

3. Perform equipment selection

For each system hierarchy item that you want to perform equipment selection for, right-click the
item and choose Analyses > Add Risk Discovery.
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Depending on the configurable settings for the project, this can be a list of yes/no questions or a
set of rating scales.
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4. Add a new functional failure analysis

Right-click the system hierarchy item that you want to create a functional failure analysis for and
choose Analyses > Add FMEA.

5. Add functional failure analysis records

When you add the analysis, the Function window will automatically open. Enter the details and
click either Add Function (to add the next function description), Add Failure (to add the first
functional failure for this function) orOK (to close the window).
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Continue adding analysis records as needed. Note that RCM failure modes are described using
the cause record type.

6. Perform failure effect categorization

Right-click an effect in the functional failure analysis and choose Effect Categorization.
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The questions and categories depend on the configurable settings for the project.

7. Perform maintenance task selection and add a task

Right-click a failure mode (cause) and choose Task Manager.
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In the Task Manager, answer the questions by clicking inside the Yes/No column. These ques-
tions may or may not be dependent on the failure effect categorization, depending on the task
selection logic defined for the project.
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To add a task, click Add Task.

l Specify the task name and task type, then indicate when the task is to be performed.
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l Continue to specify task properties as needed. The configurable fields for traditional RCM
are entered under the RCM node.
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More Analyses and Tools

Analysis Plans

Analysis Plans allow you to keep track of team members, ground rules, estimated completion
dates, scheduled work sessions and other details that will help you to plan and manage your
FMEA and RCM projects.
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Parameter Diagrams (P-Diagrams)

A Parameter Diagram (P-Diagram) is a structured tool that identifies the inputs from a system and
relates those inputs to the desired system outputs, while considering the controlled and uncontrolled
factors.
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FMEA Block Diagrams

An FMEA Block Diagram visually depicts the system assembly that will be analyzed in a Design
FMEA. These diagrams help to define the scope of a particular analysis project and also may
provide additional information that will be useful to the analysis team when they attempt to identify
potential failure modes.
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PFD Worksheets

A PFD worksheet records detailed information, including process characteristics (inputs) and
product characteristics (outputs), for each step of the manufacturing or assembly process. The com-
plete PFD worksheet provides a structure for preparing process FMEAs (PFMEAs) and control
plans.
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Control Plans

Control plans are used to track critical characteristics that must be kept in control during a man-
ufacturing or assembly process, and record the methods for maintaining control.

Test Plans

A test plan displays a list of actions that describe specific tests that need to be performed.
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End User License Agreement
Click Wrap Agreement at time of product installation

BY INSTALLING THIS SOFTWARE OR BY CLICKING THE “I ACCEPT” BUTTON
AND ACCEPTING THIS LICENSE IN ACCORDANCE WITH SECTION D (LICENSE
ACCEPTANCE PROCEDURES) YOU AGREE TO THE TERMS OF THIS LICENSE
WHICH WILL BIND YOU, THE COMPANY ON WHOSE BEHALF YOU ARE
ENTERING INTO THIS LICENSE AGREEMENT, AND ITS EMPLOYEES, AS
APPLICABLE.

THIS LICENSE AGREEMENT IS A LEGAL AGREEMENT BETWEEN HOTTINGER
BRUEL & KJAER UK LTD, A COMPANY INCORPORATED IN THE UNITED
KINGDOM, WHOSE REGISTERED NUMBER IS 1589921 AND WHOSE REGISTERED
OFFICE IS AT TECHNOLOGY CENTRE, ADVANCED MANUFACTURING PARK,
BRUNEL WAY, CATCLIFFE, ROTHERHAM S60 5WG (THE "LICENSOR") AND THE
END USER LICENSEE OR ITS REPRESENTATIVE/AGENT AUTHORISED TO BIND
THE END USER LICENSEE (REFERENCED HEREIN AS "YOU" OR "YOUR").

PLEASE READ THIS CAREFULLY BEFORE USING THE SOFTWARE PRODUCT

A: BACKGROUND

THIS LICENSE AGREEMENT SHALL BE BETWEEN YOU AND THE LICENSOR
REGARDLESS OF WHETHER YOU HAVE PURCHASED THE SOFTWARE PRODUCT
DIRECTLY FROM THE LICENSOR OR AN AUTHORISED RESELLER AS SET OUT
BELOW.

THE LICENSOR APPOINTS EXPERIENCED PROVIDERS OF SOFTWARE RESALE
SERVICES WHO DISTRIBUTE THE SOFTWARE PRODUCT TO END USERS
("AUTHORISED RESELLER"). IF YOU HAVE PURCHASED THE SOFTWARE
PRODUCT AND ANY ASSOCIATED SUPPORT AND MAINTENANCE SERVICES
FROM AN AUTHORISED RESELLER, SUCH PRODUCTS AND SERVICES WILL BE
PROVIDED DIRECTLY TO YOU BY THE RELEVANT AUTHORISED RESELLER AND
ALL PAYMENTS SHALL BE MADE TO THE AUTHORISED RESELLER ON THE
AUTHORISED RESELLER’S TERMS AND PRICES.

IF YOU HAVE PURCHASED THE SOFTWARE PRODUCT AND SUPPORT AND
MAINTENANCE SERVICES DIRECTLY FROM THE LICENSOR, SUCH SUPPORT AND



MAINTENANCE SERVICES WILL BE DEALT WITH IN A SEPARATE AGREEMENT
BETWEEN YOU AND THE LICENSOR AND ALL PAYMENTS WILL BE MADE TO
THE LICENSOR AND GOVERNED BY THE LICENSOR’S TERMS OF SALE.

B: PROPERTY OF LICENSOR

THE LICENSOR, OR, WHERE APPLICABLE, THE RELEVANT MEMBER OF THE
LICENSOR’S CORPORATE GROUP, IS THE ENTIRE LEGAL AND BENEFICIAL
OWNER OF CERTAIN SOFTWARE PRODUCT(S) (THE "SOFTWARE PRODUCT") AS
SET OUT IN THE QUOTATION OF INFORMATION, WHICH SHALL ALSO INCLUDE
YOUR LICENSE KEY, SENT TO YOU BY EMAIL EITHER BY THE LICENSOR OR, IF
YOU HAVE PURCHASED THE SOFTWARE PRODUCT FROM AN AUTHORISED
RESELLER, BY THE AUTHORISED RESELLER ("QUOTATION").THE LICENSOR IS
WILLING TO GRANT YOU A LICENSE TO USE THE SOFTWARE PRODUCT ONLY IF
YOU ACCEPT ALL THE TERMS AND CONDITIONS SET OUT BELOW.

C: LICENSE TO BE GRANTED

THE LICENSOR IS PROPOSING TO GRANT YOU ONE OF THE FOUR FORMS OF
LICENSES IN RESPECT OF THE SOFTWARE PRODUCT. THE DETAILS OF EACH
FORM OF LICENSE ARE SET OUT IN CLAUSES 2.1 AND 3 BELOW. THE FORM OF
LICENSE THAT IS PROPOSED TO BE GRANTED TO YOU IS SET OUT IN THE
QUOTATION. THE QUOTATION FORMS PART OF THE LICENSE AGREEMENT AND
BY ACCEPTING THE TERMS OF THE LICENSE YOU ARE ACCEPTING THOSE
TERMS IN THE QUOTATION. IF YOU HAVE NOT RECEIVED THE QUOTATION
FROM EITHER THE LICENSOR OR FROM THE AUTHORISED RESELLER (IF YOU
HAVE PURCHASED THE SOFTWARE PRODUCT FROM AN AUTHORISED
RESELLER) AT THE DATE HEREOF OR IF ANY DETAILS WITHIN THE QUOTATION
ARE INCORRECT THEN YOU SHOULD FOLLOW THE "LICENSE REJECTION
PROCEDURES" SET OUT AT PARAGRAPH E BELOW AND IMMEDIATELY
CONTACT THE LICENSOR OR THE AUTHORISED RESELLER (AS APPLICABLE).

D: LICENSE ACCEPTANCE PROCEDURES

BY CLICKING ON THE ACCEPTANCE BUTTON WHICH FOLLOWS THIS LICENSE
AGREEMENT (MARKED "I ACCEPT") IN THE UI, YOU INDICATE ACCEPTANCE OF
THIS LICENSE AGREEMENT AND THE LIMITED WARRANTY AND LIMITATION OF
LIABILITY SET OUT IN THIS LICENSE AGREEMENT. SUCH ACCEPTANCE IS ON
YOUR OWN BEHALF, IF YOU ARE AN INDIVIDUAL, AND ON BEHALF OF ANY



CORPORATE ENTITY WHICH EMPLOYS YOU OR WHICH YOU REPRESENT
("CORPORATE LICENSEE") IN ENTERING INTO THIS LICENSE AND YOU
WARRANT THAT YOU HAVE THE NECESSARY AUTHORITY TO BIND THE
CORPORATE ENTITY IN THIS RESPECT OR THAT THE AUTHORISED
REPRESENTATIVES OF THE CORPORATE ENTITY ARE AWARE OF YOUR
ACCEPTANCE OF THIS AGREEMENT ON ITS BEHALF. IN THIS LICENSE
AGREEMENT, "YOU" REFERS TO THE LICENSEE, ANY SUCH CORPORATE
LICENSEE, OR BOTH, AS A COMMON SENSE INTERPRETATION OF THE
RELEVANT SECTION DICTATES.

E: LICENSE REJECTION PROCEDURES

IF YOU DO NOT ACCEPT THESE TERMS AND CONDITIONS, YOU SHOULD CLICK
ON THE "I DO NOT ACCEPT" BUTTON IN THE UI, DELETE THE SOFTWARE
PRODUCT FROM YOUR COMPUTER AND PROMPTLY (AND IN ANY EVENT,
WITHIN 14 DAYS OF RECEIPT) RETURN TO THE RESELLER (A) ANY MEDIA; AND
(B) ANY OTHER ITEMS PROVIDED, THAT ARE PART OF THIS PRODUCT.

F: OTHER AGREEMENTS

IF THE LICENSOR HAS EXPRESSLY AGREED WITH YOU IN WRITING THAT YOUR
USE OF THE SOFTWARE PRODUCT IS GOVERNED BY A PRIOR EXECUTED
LICENSE AGREEMENT WITH THE LICENSOR, SUCH AGREEMENT SHALL APPLY
INSTEAD OF THE FOLLOWING TERMS AND CONDITIONS TO THE EXTENT THAT
THEY CONFLICT.

YOU SHOULD PRINT A COPY OF THIS LICENSE AGREEMENT FOR FUTURE
REFERENCE.

LICENSE AGREEMENT

1. Ownership of Software Product and Copies

1.1 The Software Product and any printed materials or electronic documentation accompanying the
Software Product ("Documentation") are copyrighted works of authorship, and are also protected
under applicable database laws. The Licensor, or, where applicable, the relevant member of the
Licensor’s corporate group, retains ownership of the Software Product and all subsequent copies of
the Software Product, regardless of the form in which the copies may exist. This License Agree-
ment is not a sale of the original Software Product or any copies.



2. Commercial License

2.1 In consideration of You agreeing to abide by the terms of this License Agreement and payment
of the applicable License fees either to the Licensor or, if You have purchased the Software
Product from an Authorised Reseller, to the Authorised Reseller (as specified in the Quotation), the
Licensor hereby grants to You a personal, non-exclusive, and (unless expressly agreed otherwise
by the Licensor in accordance with clause 5.1) non-transferable License to use the Software
Product and the Documentation on the terms of this License Agreement. The License shall take
one of the following forms, and shall be set out in the Quotation:

(a) Annual License:

(i) Duration – this License shall continue for a period of 12 months ("Initial Period") from
the date of delivery of the Quotation (“the Delivery Date”) and, provided that You have
paid all applicable renewal fees, from year to year thereafter unless terminated in accordance
with any provision of clause 10 below or any other clause of this License Agreement.

(ii) Termination – You must give the Licensor 90 days' written notice prior to the
anniversary of the Delivery Date, such notice not to expire before such anniversary date.

(b) Perpetual License:

(i) Duration – this License shall continue for a period of 25 years from the Delivery Date
unless terminated in accordance with any provision of clause 10 below or any other clause
of this License Agreement.

(ii) Conversion – this License may be converted to a Token Based Annual License, upon
application to either the Licensor or the Authorised Reseller (if You have purchased the Soft-
ware Product from an Authorised Reseller), and payment of an additional fee to the
Licensor or the Authorised Reseller(as applicable), which shall be additional to the fees paid
or payable in respect of any maintenance and support services provided by either by the
Licensor or the Authorised Reseller (if You have purchased the Software Product from an
Authorised Reseller). You may reverse this conversion to the same terms as agreed in the
Perpetual License at the anniversary of the conversion by giving the Licensor 90 days' writ-
ten notice prior to the anniversary of the Delivery Date, such notice not to expire before the
anniversary of the Delivery Date.

(c) Token Based Annual License (referenced in the Quotation as a Prenscia Access Sys-
tem, CDS, CRS, or CDRS License):

(i) Subject to the terms and conditions of this License Agreement, You may access any of
the Software Product in the Quotation at any one time and in any combination up to the



number of subscriptions granting You access to the Software Product for simultaneous use
by You and purchased by You pursuant to this Agreement ("Access Credits"). You may
add additional Access Credits which shall be charged in accordance with either the
Licensor’s prices or the Authorised Reseller’s prices (if You have purchased the Software
Product from an Authorised Reseller). Such increase in Access Credits shall apply to the fol-
lowing 12 month period, unless You give the Licensor or the Authorised Reseller (as applic-
able) written notice at least 90 days in advance of the expiration of the Initial Period, that
You do not wish to sustain such increase in Access Credits. You may opt to reduce the num-
ber of Access Credits with 90 days' written notice in advance of the 12 month period fol-
lowing from the anniversary of the Delivery Date, provided that the total number of Access
Credits does not fall below the minimum threshold set by the Licensor or the Authorised
Reseller (as applicable) or below the initial number of Access Credits calculated at the time
of conversion of any Perpetual License.

(ii) Duration – this License shall continue for the Initial Period and, provided that You have
paid for the applicable Access Credits, from year to year thereafter unless terminated in
accordance with any provision of clause 10 below or any other clause of this License Agree-
ment.

(iii) Reporting – in order to serve the Licensor's customers better, the Licensor needs to be
able to understand how its customers use the Token Based Annual License. As a condition
of Your continued access to the system, You are asked to provide to the Licensor on a
quarterly basis, the log file. You will be provided with easy-to-follow instructions on how to
do this.

(iv) Termination – You must give the Licensor 90 days' written notice in advance of the
expiration of the Initial Period of Your intention to discontinue the Token Based Annual
License, such notice not to expire before the anniversary of the Delivery Date, and You
must have submitted all reports required of You in clause 2.1(c)(iii) above. Failure to
provide such notice and reports will mean that the License shall automatically continue on
the same terms until terminated in accordance with this clause.

2.2 As an end user licensee of the Software Product, You may, subject to the following conditions
and any conditions specified in the Quotation:

(a) use and copy the Software Product only for use on any computer system that is detailed in
the release notes of the respective Software Product and which is licensed, leased and/or con-
trolled by You (the Corporate Licensee) or any member of Your corporate group, which
expression includes the Corporate Licensee's majority-owned subsidiaries, any parent com-
pany having a majority-owned interest in the Corporate Licensee, and such parent's majority-
owned subsidiaries;



(b) load the Software Product into and use it only on computers at the locations specified in the
Quotation and which are under Your control; and

(c) copy the Software Product only for back-up and archival purposes and make up to three
copies of the Documentation, provided that the original and each copy is kept in Your pos-
session and that Your installation and use of the Software Product does not exceed any restric-
tions contained in the Quotation.

3. Demonstration License

3.1 If the Licensor has provided You with the Software Product free of charge for evaluation pur-
poses, this clause 3 shall apply to Your use of the Software Product.

3.2 You may use the Software Product on a computer solely for the purposes of evaluating the Soft-
ware Product.

3.3 The Software Product is provided to You free of charge and on an “AS IS” basis, without any
technical support or warranty of any kind from the Licensor including, without limitation, a war-
ranty of satisfactory quality, fitness for purpose and non-infringement.

3.4 This License shall continue for a period of 30 days from the Delivery Date unless terminated in
accordance with any provision of clause 10 below or any other applicable clause of this License
Agreement or until such License is converted into an Annual License, Perpetual License or Token
Based Annual License, if earlier.

3.5 As part of the Licensor’s testing and evaluation of the Software Product, You shall share with
the Licensor the input and views received and any reports and analysis produced promptly upon
receipt of such feedback.

3.6 Clauses 4, 5.1(a), 6.1(b), 6.1(f), 8.1, 8.2, 8.5, 10.1(a) of this License Agreement shall not apply
to a Demonstration License.

4. Delivery and Risk

4.1 The Software Product shall consist of one copy of the object code of the Software Product on
machine-readable form only, on the disk, dongle or other media on which the Software Product is
delivered as described in the Quotation (the “Media”). Risk in the Media shall pass to You on deliv-
ery. If any part of the Media shall thereafter be lost, damaged or destroyed, You must contact either
the Licensor or the Authorised Reseller from whom You have purchased the Software Product
who will arrange for a repair or replacement of such Media at a cost (if any) determined by the
Licensor or the Authorised Reseller (as applicable).



5. License Restrictions

5.1 You may not nor permit others to:

(a) transfer the Software Product from one location to another, without the express written con-
sent of the Licensor and provided such transfers do not exceed two in any twelve month
period. It will be a condition of the grant of any such consent that the Software Product held on
hard drives at the current location must be erased and You must enter into a new License agree-
ment with the Licensor before a Software Product License key is provided to You. The admin-
istration charge (currently US $1,500) will be payable by You in respect of such transfer. This
charge is only applicable to end user licensees who do not have a support and maintenance ser-
vices agreement with the Licensor or Authorised Reseller;

(b) exceed the number of concurrent users specified in the Quotation, if any;

(c) sub-License, sell, assign, rent, pledge, lease, transfer or otherwise dispose of the Software
Product, on a temporary or permanent basis, without the prior written consent of the Licensor;

(d) translate, reverse engineer, decompile, disassemble, modify or create derivative works
based on the Software Product except as permitted by law;

(e) make copies of the Software Product, in whole or part, except for back-up or archival pur-
poses as permitted in this License Agreement;

(f) use any back-up copy of the Software Product for any purpose other than to replace the ori-
ginal copy in the event that it is destroyed or becomes defective;

(g) copy the Documentation (except as provided by this License Agreement);

(h) adapt, modify, delete or translate the Documentation in any way for any purpose what-
soever;

(i) vary, delete or obscure any notices of proprietary rights or any product identification or
restrictions on or in the Software Product.

6. Open Source

Notwithstanding the foregoing provisions, You acknowledge that certain components of the Soft-
ware Product may be covered by so-called open source software licenses (“Open Source Com-
ponents”), which means any software licenses approved as open source licenses by the Open
Source Initiative or any substantially similar licenses, including without limitation any license that,
as a condition of distribution of the software licensed under such license, requires that the



distributor make the software available in source code format. To the extent required by the
licenses covering Open Source Components, the terms of such licenses will apply to such Open
Source Components in lieu of the terms of this Agreement. To the extent the terms of the licenses
applicable to Open Source Components prohibit any of the restriction in this License Agreement
with respect to such Open Source Components, such restrictions will not apply to such Open
Source Components. To the extent the terms of the licenses applicable to Open Source Com-
ponents require Licensor to make an offer to provide source code or related information in con-
nection with the Software Product, such offer is hereby made. Any request for source code or
related information should be directed only to Customer Support, Hottinger Bruel & Kjaer UK
LTD, AMP Technology Centre, Brunel Way, Catcliffe, Rotherham, South Yorkshire, S60 5WG,
United Kingdom. You acknowledge receipt of notices for the Open Source Components for the ini-
tial delivery of the Software Product

7. Undertakings

7.1 You undertake:

(a) to ensure that, prior to use of the Software Product by Your employees or agents, all such
parties are notified of this License and the terms of this License Agreement and that any such
use as aforesaid is in accordance with the terms of this License Agreement;

(b) to replace the current version of the Software Product with any updated or upgraded ver-
sion or new release provided by the Licensor or the Authorised Reseller (if applicable) under
the terms of this License Agreement immediately on receipt of such version or release;

(c) to use the Software Product only as described in the Documentation and subject to the
restrictions as set out in clause 5 (License Restrictions above);

(d) to reproduce and include the Licensor’s copyright notice (or such other party’s copyright
notice as specified on the Software Product) on all and any copies of the Software Product,
including any partial copies of the Software Product as permitted to be made under the terms of
this License Agreement;

(e) to hold all drawings, specifications, data (including object and source codes), Software
Product listings and all other information relating to the Software Product confidential and not
at any time, during this License or after its expiration, disclose the same, whether directly or
indirectly, to any third party without the Licensor’s consent and

(f) to effect and maintain adequate security measures to safeguard the Software Product from
access or use by any unauthorised person and indemnify the Licensor for losses flowing from
Your failure to do so.



8. Intellectual Property Rights

8.1 You acknowledge that all intellectual property rights in the Software Product and the Docu-
mentation throughout the world belong to the Licensor, that rights in the Software Product are
licensed (not sold) to You, and that You have no rights in, or to, the Software Product or the Docu-
mentation other than the right to use them in accordance with the terms of this License Agreement.

8.2 You acknowledge that You have no right to have access to the Software Product in source
code form or in unlocked coding or with comments.

8.3 The integrity of this Software Product is protected by technical protection measures (“TPM”)
so that the intellectual property rights, including copyright, in the software of the Licensor are not
misappropriated. You must not attempt in any way to remove or circumvent any such TPM, nor to
apply, manufacture for sale, hire, import, distribute, sell, nor let, offer, advertise or expose for sale
or hire, nor have in Your possession for private or commercial purposes, any means whose sole
intended purpose is to facilitate the unauthorised removal or circumvention of such TPM.

9. Limited Warranty

9.1 Subject to the limitations and exclusions of liability below and providing the Software is used
in accordance with the Documentation and on an operating system or computer for which it was
designed, the Licensor warrants that (a) the Media on which the Software Product is furnished will
be free from material defects under normal use for a period of 90 days from the date of delivery
(the “Warranty Period”); and that (b) during the Warranty Period, the Software Product will, when
properly used, perform substantially in accordance with the functions described in the Docu-
mentation; and (c) that the Documentation correctly describes the operation of the Software
Product in all material respects.

9.2 If, within the Warranty Period, You notify the Licensor in writing of any defect or fault in the
Software Product in consequence of which it fails to perform substantially in accordance with the
Documentation, and such defect or fault does not result from You having amended the Software
Product or used it in contravention of the terms of this License Agreement, the Licensor will, at its
sole option, i) repair or replace the Software Product, provided that You make available all inform-
ation that may be necessary to assist the Licensor in resolving the defect or fault, including suf-
ficient information to enable the Licensor to recreate the defect or fault, or ii) terminate this License
Agreement immediately by notice in writing to You and the Licensor will refund or if the Software
Product has been purchased from an Authorised Reseller will procure that the Authorised Reseller
shall refund; any of the fees paid as at the date of termination (less a reasonable sum in respect of
Your use of the Software Product to the date of termination) on return of the Software Product and



all copies thereof. The Licensor’s obligation under this clause 8.2 is subject to Your compliance
with clause 6.1(b).

9.3 You acknowledge that the Software Product has not been developed to meet Your individual
requirements and that it is therefore Your responsibility to ensure that the facilities and functions of
the Software Product as described in the Documentation meet Your requirements.

9.4 You acknowledge that the Software Product may not be free of bugs or errors and You agree
that the existence of any minor errors shall not constitute a breach of this License Agreement.

9.5 The Licensor shall not be liable under the said warranty above if the Software Product fails to
operate in accordance with the said warranty as a result of any modification, variation or addition
to the Software Product not performed by the Licensor or caused by any abuse, corruption or incor-
rect use of the Software Product, including use of the Software Product with equipment or other
software which is incompatible.

9.6 All other conditions, warranties or other terms which might have effect or be implied or incor-
porated into this License Agreement or any collateral contract, whether by statute, common law or
otherwise, are hereby excluded, including, without limitation, the implied conditions, warranties or
other terms as to satisfactory quality, fitness for purpose or the use of reasonable skill and care.

10. Exclusion of Liability

10.1 Nothing in this License Agreement shall limit or exclude the liability of either party for death
or personal injury resulting from negligence, for fraud or for fraudulent misrepresentation.

10.2 Subject to clause 9.1, the Licensor shall have no liability for any losses or damages which
may be suffered by You (or any person claiming under or through You), whether the same are
suffered directly or indirectly or are immediate or consequential, and whether the same arise in con-
tract, tort (including negligence) or otherwise howsoever, which fall within any of the following:

(a) loss of income;

(b) loss of business profits or contracts;

(c) business interruption;

(d) loss of the use of money or anticipated savings;

(e) loss of information;

(f) loss of opportunity, goodwill or reputation;



(g) loss of, damage to or corruption of data; or

(h) any indirect or consequential loss or damage of any kind howsoever arising and whether
caused by tort (including negligence), breach of contract or otherwise;

provided that this clause 9.2 shall not prevent claims for loss of or damage to Your tangible prop-
erty that fall within the terms of clause 8 or a claim for a refund of the License fees paid to the
Licensor or the Authorised Reseller (as applicable) for the License of the Software Product.

10.3 Subject to clause 9.1 and clause 9.2, the Licensor's maximum aggregate liability under or in
connection with this License Agreement, or any collateral contract, whether in contract, tort (includ-
ing negligence) or otherwise, shall be limited to a sum equal to the fees paid by You to the
Licensor or the Authorised Reseller (as applicable) for the License of the Software Product.

10.4 Subject to clause 9.1, clause 9.2 and clause 9.3, the Licensor's liability for infringement of
third party intellectual property rights shall be limited to breaches of third party rights subsisting in
the UK and USA.

10.5 This License Agreement sets out the full extent of the Licensor's obligations and liabilities in
respect of the supply of the Software and Documentation. In particular, there are no conditions,
warranties, representations or other terms, express or implied, that are binding on the Licensor
except as specifically stated in this License Agreement. Any condition, warranty, representation or
other term concerning the supply of the Software and Documentation which might otherwise be
implied into, or incorporated in, this License Agreement, or any collateral contract, whether by stat-
ute, common law or otherwise, is hereby excluded to the fullest extent permitted by law.

11. Term and Termination

11.1 This License Agreement is effective for the period referred to in clause 2.1 or until otherwise
terminated in accordance with that clause. The Licensor may terminate this License Agreement
immediately by written notice to You if:

(a) save in respect of a Perpetual License, if You purchase the Software Product directly from
the Licensor, You fail to pay any renewal or other fees due by You to the Licensor in respect
of this License Agreement;

(b) You fail to comply with any provisions of this License Agreement;

(c) You commit a material or persistent breach of this License Agreement which You fail to
remedy (if remediable) within 14 days after the service on You of written notice requiring You
to do so;



(d) a petition for a bankruptcy order to be made against You has been presented to the court; or

(e) where You, as the Corporate Licensee, become insolvent or unable to pay its (the com-
pany's) debts, enters into liquidation, whether voluntary or compulsory (other than for reasons
of bona fide amalgamation or reconstruction), passes a resolution for its winding-up, has a
receiver or Administrator manager, trustee, liquidator or similar officer appointed over the
whole or any part of its assets, makes any composition or arrangement with its creditors or
takes or suffers any similar action in consequence of its debt, or becomes unable to pay its
debts or ceases to trade.

11.2 In the event of termination in accordance with clause 10.1, You must immediately pay to the
Licensor any sums due to the Licensor under the License Agreement and (at the Licensor’s sole
option) You must return, destroy or delete all copies of the Software Product from all storage
media in Your control and, in the case of destruction, certify to the Licensor that You have done
so.

12. Export

12.1 You will comply with all applicable laws, rules, and regulations governing export of goods
and information, including the laws of the countries in which the Software Product was created. In
particular, You will not export or re-export, directly or indirectly, separately or as a part of a sys-
tem, the Software Product or other information relating thereto to any country for which an export
License or other approval is required, without first obtaining such License or other approval.

13. General

13.1 You agree that the Licensor shall have the right, after supplying undertakings as to con-
fidentiality, to audit any computer system on which the Software Product are installed in order to
verify compliance with this License Agreement.

13.2 You agree that the Licensor may use Your company name in Licensor’s customer lists and
other promotional materials describing Your company as a customer or user of Licensor’s software
or services, as applicable, unless it receives written notice from You objecting to such use.

13.3 This License Agreement, its subject matter or its formation (including non-contractual dis-
putes or claims) shall be governed by and construed in accordance with English law and submitted
to the non-exclusive jurisdiction of the English courts.

13.4 This License Agreement constitutes the complete and exclusive statement of the agreement
between the Licensor and You with respect to the subject matter of this License and supersedes all



proposals, representations, understandings and prior agreements, whether oral or written, and all
other communications between the parties relating to that subject matter except for those expressly
referred to in this License Agreement.

13.5 Any clause in this License Agreement that is found to be invalid or unenforceable shall be
deemed deleted and the remainder of this License Agreement shall not be affected by that deletion.

13.6 Failure or neglect by either party to exercise any of its rights or remedies under this License
Agreement will not be construed as a waiver of that party’s rights nor in any way affect the validity
of the whole or part of this License Agreement nor prejudice that party’s right to take subsequent
action.

13.7 This License Agreement is personal to You and You may not assign, transfer, sub-contract or
otherwise part with this License or any right or obligation under it without the Licensor’s prior writ-
ten consent.
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